Startseite Sie befinden sich hier: Startseite > exom SDK > Voraussetzungen


Valid HTML 4.01 Transitional


Sprache wechseln: Englisch

Systemvoraussetzungen

Unterstützte Entwicklungsumgebungen: Visual C++ 6.0
Visual C++ .NET 2005 (8.0)
Unterstützte Betriebssysteme: Windows NT 4.0, 2000, XP, 2003
Windows 98, 98SE, ME
Copyright © 2006 Praetz Software Development - www.exomware.com