Home You are here: Home > exom SDK > Requirements


Valid HTML 4.01 Transitional


Change language: German

System Requirements

Supported Development Environments: Visual C++ 6.0
Visual C++ .NET 2005 (8.0)
Supported Operating Systems: Windows NT 4.0, 2000, XP, 2003
Windows 98, 98SE, ME
Copyright © 2006 Praetz Software Development - www.exomware.com